Vag com 10.6 özellik aktif etmede tik halindeki bitlerin görünmemesi ?

Passat Turkiye Google Passat Turkiye Google

Konuyu Değerlendir: Güncel Değerlendirme :

  1. #1
    offline
    biocsi - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    14/07/2011
    Yer
    istanbul
    Motor
    1.6 MPI
    Yılı
    2007
    Mesajlar
    5

    Vag com 10.6 özellik aktif etmede tik halindeki bitlerin görünmemesi ?

    arkadaşlar, jetta comft. aracımda vagcom 106 ile bağlantı yapıldığında bahsedilen bit 0-7 ye kadar olan tik işareti konulabilen yazılar çıkmıyor. 01000110 gibi yazılan alandan değer değiştirip kaydediyorum ancak özellik değişmiyor. bunun nedeni ne olabilir.. ?
  2. #1
    offline
    biocsi - ait Kullanıcı Resmi (Avatar)
    Mesajlar :

    5

    arkadaşlar, jetta comft. aracımda vagcom 106 ile bağlantı yapıldığında bahsedilen bit 0-7 ye kadar olan tik işareti konulabilen yazılar çıkmıyor. 01000110 gibi yazılan alandan değer değiştirip kaydediyorum ancak özellik değişmiyor. bunun nedeni ne olabilir.. ?

  3. #2
    offline
    srcn09 - ait Kullanıcı Resmi (Avatar)
    Adı
    Sercan Ağaoğlu
    Üyelik Tarihi
    17/02/2011
    Yer
    İstanbul
    Yaş
    28
    Model
    Jetta
    Motor
    1.2 TSI
    Yılı
    2012
    Mesajlar
    19.615
    34 JB 0257

    Cevap: Vag com 10.6 özellik aktif etmede tik halindeki bitlerin görünmemesi ?

    Bu konuda Yasin usta ondan cevap bekleyelim
  4. #2
    offline
    srcn09 - ait Kullanıcı Resmi (Avatar)
    Mesajlar :

    19.615

    Bu konuda Yasin usta ondan cevap bekleyelim

  5. #3
    offline
    srcn09 - ait Kullanıcı Resmi (Avatar)
    Adı
    Sercan Ağaoğlu
    Üyelik Tarihi
    17/02/2011
    Yer
    İstanbul
    Yaş
    28
    Model
    Jetta
    Motor
    1.2 TSI
    Yılı
    2012
    Mesajlar
    19.615
    34 JB 0257

    Cevap: Vag com 10.6 özellik aktif etmede tik halindeki bitlerin görünmemesi ?

    Bu arda Aramıza hoşgeldiniz
  6. #3
    offline
    srcn09 - ait Kullanıcı Resmi (Avatar)
    Mesajlar :

    19.615

    Bu arda Aramıza hoşgeldiniz

  7. #4
    offline
    VW_Passat - ait Kullanıcı Resmi (Avatar)
    Adı
    Yasin
    Üyelik Tarihi
    20/02/2011
    Yer
    Nazilli & Hanau
    Yaş
    34
    Model
    Passat
    Motor
    2.0 TDI
    Yılı
    2010
    Mesajlar
    29.098

    Cevap: Vag com 10.6 özellik aktif etmede tik halindeki bitlerin görünmemesi ?

       biocsi Nickli Üyeden Alıntı
    arkadaşlar, jetta comft. aracımda vagcom 106 ile bağlantı yapıldığında bahsedilen bit 0-7 ye kadar olan tik işareti konulabilen yazılar çıkmıyor. 01000110 gibi yazılan alandan değer değiştirip kaydediyorum ancak özellik değişmiyor. bunun nedeni ne olabilir.. ?
    Programi silin tekrar kurun, olmaz ise baska versiyon yükleyin (en günceli su anda 10.6.4 dür). Benim Cihazimda Jetta nin tüm Ünitelerinde neyin ne oldugu yaziyor Bitlerin arkasinda .
  8. #4
    offline
    VW_Passat - ait Kullanıcı Resmi (Avatar)
    Mesajlar :

    29.098

       biocsi Nickli Üyeden Alıntı
    arkadaşlar, jetta comft. aracımda vagcom 106 ile bağlantı yapıldığında bahsedilen bit 0-7 ye kadar olan tik işareti konulabilen yazılar çıkmıyor. 01000110 gibi yazılan alandan değer değiştirip kaydediyorum ancak özellik değişmiyor. bunun nedeni ne olabilir.. ?
    Programi silin tekrar kurun, olmaz ise baska versiyon yükleyin (en günceli su anda 10.6.4 dür). Benim Cihazimda Jetta nin tüm Ünitelerinde neyin ne oldugu yaziyor Bitlerin arkasinda .

  9. #5
    offline
    biocsi - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    14/07/2011
    Yer
    istanbul
    Motor
    1.6 MPI
    Yılı
    2007
    Mesajlar
    5

    Cevap: Vag com 10.6 özellik aktif etmede tik halindeki bitlerin görünmemesi ?

       VW_Passat Nickli Üyeden Alıntı
    Programi silin tekrar kurun, olmaz ise baska versiyon yükleyin (en günceli su anda 10.6.4 dür). Benim Cihazimda Jetta nin tüm Ünitelerinde neyin ne oldugu yaziyor Bitlerin arkasinda .
    herkese teşekkür ederim, hoşbulduk.. bu arada tüm islam aleminin kandili mübarek olsun..
    tekrar kurmayı deneyeceğim ancak başka versiyon yükleyemem.. kabloyu çinden almıştım, orjinal değil yani.. ama kabloyla ilgili olduğunu sanmıyorum çünkü program bağlantısında hata yok.. sadece bitlerdeki tik ve yanındaki yazılar görünmüyor ve özellik aktif edilmiyor.. tekrar bi deneyeyim bakalım.. tekrar teşekkürler.
  10. #5
    offline
    biocsi - ait Kullanıcı Resmi (Avatar)
    Mesajlar :

    5

       VW_Passat Nickli Üyeden Alıntı
    Programi silin tekrar kurun, olmaz ise baska versiyon yükleyin (en günceli su anda 10.6.4 dür). Benim Cihazimda Jetta nin tüm Ünitelerinde neyin ne oldugu yaziyor Bitlerin arkasinda .
    herkese teşekkür ederim, hoşbulduk.. bu arada tüm islam aleminin kandili mübarek olsun..
    tekrar kurmayı deneyeceğim ancak başka versiyon yükleyemem.. kabloyu çinden almıştım, orjinal değil yani.. ama kabloyla ilgili olduğunu sanmıyorum çünkü program bağlantısında hata yok.. sadece bitlerdeki tik ve yanındaki yazılar görünmüyor ve özellik aktif edilmiyor.. tekrar bi deneyeyim bakalım.. tekrar teşekkürler.

  11. #6
    offline
    biocsi - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    14/07/2011
    Yer
    istanbul
    Motor
    1.6 MPI
    Yılı
    2007
    Mesajlar
    5

    Cevap: Vag com 10.6 özellik aktif etmede tik halindeki bitlerin görünmemesi ?

    yok, programı silip tekrar kurdum banamısın demedi.. yine aynı sorun var. 10.6.0 versiyonu kullanıyorum. programı güncellesem bu sefer kablo kilitlenecek.. acaba ilk kullanımda bi yerlerden bi ayarmı yapmak lazım, otomatik taratma vs.. ne bilim, yapamadık işte.. sizce nasıl giderebilirim bu sorunu ?
    bu arada istanbulda olupta bana bu konuda yardımcı olabilecek bir arkadaş varmıdır? nasıl olsa bi kerelik kullanılacak kablo..
  12. #6
    offline
    biocsi - ait Kullanıcı Resmi (Avatar)
    Mesajlar :

    5

    yok, programı silip tekrar kurdum banamısın demedi.. yine aynı sorun var. 10.6.0 versiyonu kullanıyorum. programı güncellesem bu sefer kablo kilitlenecek.. acaba ilk kullanımda bi yerlerden bi ayarmı yapmak lazım, otomatik taratma vs.. ne bilim, yapamadık işte.. sizce nasıl giderebilirim bu sorunu ?
    bu arada istanbulda olupta bana bu konuda yardımcı olabilecek bir arkadaş varmıdır? nasıl olsa bi kerelik kullanılacak kablo..

  13. #7
    offline
    VW_Passat - ait Kullanıcı Resmi (Avatar)
    Adı
    Yasin
    Üyelik Tarihi
    20/02/2011
    Yer
    Nazilli & Hanau
    Yaş
    34
    Model
    Passat
    Motor
    2.0 TDI
    Yılı
    2010
    Mesajlar
    29.098

    Cevap: Vag com 10.6 özellik aktif etmede tik halindeki bitlerin görünmemesi ?

       biocsi Nickli Üyeden Alıntı
    yok, programı silip tekrar kurdum banamısın demedi.. yine aynı sorun var. 10.6.0 versiyonu kullanıyorum. programı güncellesem bu sefer kablo kilitlenecek.. acaba ilk kullanımda bi yerlerden bi ayarmı yapmak lazım, otomatik taratma vs.. ne bilim, yapamadık işte.. sizce nasıl giderebilirim bu sorunu ?
    bu arada istanbulda olupta bana bu konuda yardımcı olabilecek bir arkadaş varmıdır? nasıl olsa bi kerelik kullanılacak kablo..
    Malesef sorun burada iste, Kablo Cinden gelme ve 100% calismiyor. Yapacak fazla birsey yok malesef, yeni Programda yükleyemiyorsun üzücü bir durum. Programda büyük ihtimal Labelfile lari göstermiyor sende Lisans olmadigi icin!
  14. #7
    offline
    VW_Passat - ait Kullanıcı Resmi (Avatar)
    Mesajlar :

    29.098

       biocsi Nickli Üyeden Alıntı
    yok, programı silip tekrar kurdum banamısın demedi.. yine aynı sorun var. 10.6.0 versiyonu kullanıyorum. programı güncellesem bu sefer kablo kilitlenecek.. acaba ilk kullanımda bi yerlerden bi ayarmı yapmak lazım, otomatik taratma vs.. ne bilim, yapamadık işte.. sizce nasıl giderebilirim bu sorunu ?
    bu arada istanbulda olupta bana bu konuda yardımcı olabilecek bir arkadaş varmıdır? nasıl olsa bi kerelik kullanılacak kablo..
    Malesef sorun burada iste, Kablo Cinden gelme ve 100% calismiyor. Yapacak fazla birsey yok malesef, yeni Programda yükleyemiyorsun üzücü bir durum. Programda büyük ihtimal Labelfile lari göstermiyor sende Lisans olmadigi icin!

  15. #8
    offline
    biocsi - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    14/07/2011
    Yer
    istanbul
    Motor
    1.6 MPI
    Yılı
    2007
    Mesajlar
    5

    Cevap: Vag com 10.6 özellik aktif etmede tik halindeki bitlerin görünmemesi ?

       VW_Passat Nickli Üyeden Alıntı
    Malesef sorun burada iste, Kablo Cinden gelme ve 100% calismiyor. Yapacak fazla birsey yok malesef, yeni Programda yükleyemiyorsun üzücü bir durum. Programda büyük ihtimal Labelfile lari göstermiyor sende Lisans olmadigi icin!
    Peki bunun başka bir nedeni olma ihtimali varmı..? ya da bana bu konuda ist. da bir kaç özellik için yardımcı olabilecek biri varmıdır, yanına gidip kabloyu kullanmakta izin alalım..
  16. #8
    offline
    biocsi - ait Kullanıcı Resmi (Avatar)
    Mesajlar :

    5

       VW_Passat Nickli Üyeden Alıntı
    Malesef sorun burada iste, Kablo Cinden gelme ve 100% calismiyor. Yapacak fazla birsey yok malesef, yeni Programda yükleyemiyorsun üzücü bir durum. Programda büyük ihtimal Labelfile lari göstermiyor sende Lisans olmadigi icin!
    Peki bunun başka bir nedeni olma ihtimali varmı..? ya da bana bu konuda ist. da bir kaç özellik için yardımcı olabilecek biri varmıdır, yanına gidip kabloyu kullanmakta izin alalım..

  17. #9
    offline
    VW_Passat - ait Kullanıcı Resmi (Avatar)
    Adı
    Yasin
    Üyelik Tarihi
    20/02/2011
    Yer
    Nazilli & Hanau
    Yaş
    34
    Model
    Passat
    Motor
    2.0 TDI
    Yılı
    2010
    Mesajlar
    29.098

    Cevap: Vag com 10.6 özellik aktif etmede tik halindeki bitlerin görünmemesi ?

       biocsi Nickli Üyeden Alıntı
    Peki bunun başka bir nedeni olma ihtimali varmı..? ya da bana bu konuda ist. da bir kaç özellik için yardımcı olabilecek biri varmıdır, yanına gidip kabloyu kullanmakta izin alalım..
    Dedigim gibi Software de Problem yok Kabloda is bitiyor genelde. Hatta Lisans Kablo oluyor ayni zamanda.

    Istanbul da @Arguss var ona bir PM at istersen
  18. #9
    offline
    VW_Passat - ait Kullanıcı Resmi (Avatar)
    Mesajlar :

    29.098

       biocsi Nickli Üyeden Alıntı
    Peki bunun başka bir nedeni olma ihtimali varmı..? ya da bana bu konuda ist. da bir kaç özellik için yardımcı olabilecek biri varmıdır, yanına gidip kabloyu kullanmakta izin alalım..
    Dedigim gibi Software de Problem yok Kabloda is bitiyor genelde. Hatta Lisans Kablo oluyor ayni zamanda.

    Istanbul da @Arguss var ona bir PM at istersen

  19. #10
    offline
    haktan - ait Kullanıcı Resmi (Avatar)
    Adı
    Hikmet
    Üyelik Tarihi
    29/03/2011
    Yer
    Samsun
    Yaş
    48
    Model
    Passat
    Motor
    2.0 TDI
    Yılı
    2006
    Mesajlar
    31

    Cevap: Vag com 10.6 özellik aktif etmede tik halindeki bitlerin görünmemesi ?

    Bu gün benim başımda aynı şey var. Bende vag908 diye bir kablo var. İkide bir yazılımı güncelleyiniz diye yazı çıkıyor. Neyse ross-tech ten son versiyon indirdim kurdum. Ama öbürü de bilgisayarda duruyor. Kabloyu tanıdı ok. Fakat arabayı tanımıyor. Öylece bıraktım. Olsa iyi olurdu. Acaba bir yerde yanlışlık mı yaptım?
  20. #10
    offline
    haktan - ait Kullanıcı Resmi (Avatar)
    Mesajlar :

    31

    Bu gün benim başımda aynı şey var. Bende vag908 diye bir kablo var. İkide bir yazılımı güncelleyiniz diye yazı çıkıyor. Neyse ross-tech ten son versiyon indirdim kurdum. Ama öbürü de bilgisayarda duruyor. Kabloyu tanıdı ok. Fakat arabayı tanımıyor. Öylece bıraktım. Olsa iyi olurdu. Acaba bir yerde yanlışlık mı yaptım?

  21. #11
    offline
    biocsi - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    14/07/2011
    Yer
    istanbul
    Motor
    1.6 MPI
    Yılı
    2007
    Mesajlar
    5

    Cevap: Vag com 10.6 özellik aktif etmede tik halindeki bitlerin görünmemesi ?

    kardeş, senin kablo gümlemiş.. başka bi yazılım yüklersen gümlüyor. bir daha da tekrar çalıştıramazsın malesef..

    Bu arada ben halen kablo sıkıntısı çekiyorum.. şu işide halledebilseydik iyi olacaktı..
  22. #11
    offline
    biocsi - ait Kullanıcı Resmi (Avatar)
    Mesajlar :

    5

    kardeş, senin kablo gümlemiş.. başka bi yazılım yüklersen gümlüyor. bir daha da tekrar çalıştıramazsın malesef..

    Bu arada ben halen kablo sıkıntısı çekiyorum.. şu işide halledebilseydik iyi olacaktı..

  23. #12
    offline
    drozia - ait Kullanıcı Resmi (Avatar)
    Adı
    İSMAİL
    Üyelik Tarihi
    26/02/2011
    Yer
    ADANA
    Yaş
    50
    Model
    Passat
    Motor
    2.0 TDI
    Yılı
    2009
    Mesajlar
    18.016

    Cevap: Vag com 10.6 özellik aktif etmede tik halindeki bitlerin görünmemesi ?

       haktan Nickli Üyeden Alıntı
    Bu gün benim başımda aynı şey var. Bende vag908 diye bir kablo var. İkide bir yazılımı güncelleyiniz diye yazı çıkıyor. Neyse ross-tech ten son versiyon indirdim kurdum. Ama öbürü de bilgisayarda duruyor. Kabloyu tanıdı ok. Fakat arabayı tanımıyor. Öylece bıraktım. Olsa iyi olurdu. Acaba bir yerde yanlışlık mı yaptım?
    kaçak kablo ile siteden orijinal yazılım indirip kullanmaya kalkarsan kablo imha oluyor..
  24. #12
    offline
    drozia - ait Kullanıcı Resmi (Avatar)
    Mesajlar :

    18.016

       haktan Nickli Üyeden Alıntı
    Bu gün benim başımda aynı şey var. Bende vag908 diye bir kablo var. İkide bir yazılımı güncelleyiniz diye yazı çıkıyor. Neyse ross-tech ten son versiyon indirdim kurdum. Ama öbürü de bilgisayarda duruyor. Kabloyu tanıdı ok. Fakat arabayı tanımıyor. Öylece bıraktım. Olsa iyi olurdu. Acaba bir yerde yanlışlık mı yaptım?
    kaçak kablo ile siteden orijinal yazılım indirip kullanmaya kalkarsan kablo imha oluyor..

  25. #13
    offline
    haktan - ait Kullanıcı Resmi (Avatar)
    Adı
    Hikmet
    Üyelik Tarihi
    29/03/2011
    Yer
    Samsun
    Yaş
    48
    Model
    Passat
    Motor
    2.0 TDI
    Yılı
    2006
    Mesajlar
    31

    Cevap: Vag com 10.6 özellik aktif etmede tik halindeki bitlerin görünmemesi ?

    Öyle birşey yok. Eski program ile kabloyu rahatlıkla kullanabiliyorum.
  26. #13
    offline
    haktan - ait Kullanıcı Resmi (Avatar)
    Mesajlar :

    31

    Öyle birşey yok. Eski program ile kabloyu rahatlıkla kullanabiliyorum.

  27. #14
    offline
    drozia - ait Kullanıcı Resmi (Avatar)
    Adı
    İSMAİL
    Üyelik Tarihi
    26/02/2011
    Yer
    ADANA
    Yaş
    50
    Model
    Passat
    Motor
    2.0 TDI
    Yılı
    2009
    Mesajlar
    18.016

    Cevap: Vag com 10.6 özellik aktif etmede tik halindeki bitlerin görünmemesi ?

       haktan Nickli Üyeden Alıntı
    Öyle birşey yok. Eski program ile kabloyu rahatlıkla kullanabiliyorum.
    eski programla kullanabiliyorsan iyi ne ala ama çok kişinin başına geleleri biliyorum orijinal siteden yeni sürüm yazılım inidirip çalıştırmaya çalışırsan sistem iş görmüyor oluyor
  28. #14
    offline
    drozia - ait Kullanıcı Resmi (Avatar)
    Mesajlar :

    18.016

       haktan Nickli Üyeden Alıntı
    Öyle birşey yok. Eski program ile kabloyu rahatlıkla kullanabiliyorum.
    eski programla kullanabiliyorsan iyi ne ala ama çok kişinin başına geleleri biliyorum orijinal siteden yeni sürüm yazılım inidirip çalıştırmaya çalışırsan sistem iş görmüyor oluyor

  29. #15
    offline
    srcn09 - ait Kullanıcı Resmi (Avatar)
    Adı
    Sercan Ağaoğlu
    Üyelik Tarihi
    17/02/2011
    Yer
    İstanbul
    Yaş
    28
    Model
    Jetta
    Motor
    1.2 TSI
    Yılı
    2012
    Mesajlar
    19.615
    34 JB 0257

    Cevap: Vag com 10.6 özellik aktif etmede tik halindeki bitlerin görünmemesi ?

       drozia Nickli Üyeden Alıntı
    eski programla kullanabiliyorsan iyi ne ala ama çok kişinin başına geleleri biliyorum orijinal siteden yeni sürüm yazılım inidirip çalıştırmaya çalışırsan sistem iş görmüyor oluyor
    +1 aynen böyledir
  30. #15
    offline
    srcn09 - ait Kullanıcı Resmi (Avatar)
    Mesajlar :

    19.615

       drozia Nickli Üyeden Alıntı
    eski programla kullanabiliyorsan iyi ne ala ama çok kişinin başına geleleri biliyorum orijinal siteden yeni sürüm yazılım inidirip çalıştırmaya çalışırsan sistem iş görmüyor oluyor
    +1 aynen böyledir

  31. #16
    offline
    UGURO - ait Kullanıcı Resmi (Avatar)
    Üyelik Tarihi
    31/05/2011
    Yer
    ANKARA
    Motor
    1.8
    Yılı
    2000
    Mesajlar
    6
    06 LH 033

    Cevap: Vag com 10.6 özellik aktif etmede tik halindeki bitlerin görünmemesi ?


    Piretopragi
    ben de yalşaık 6 aydır uğraşıyorum. ama çin malı olduğuna kanaat getirdiğim vag 10.6 kabloyu hangi versiyon programla denedim se de çalıştıramadm...
  32. #16
    offline
    UGURO - ait Kullanıcı Resmi (Avatar)
    Mesajlar :

    6


    Piretopragi
    ben de yalşaık 6 aydır uğraşıyorum. ama çin malı olduğuna kanaat getirdiğim vag 10.6 kabloyu hangi versiyon programla denedim se de çalıştıramadm...