PDA

Orijinalini görmek için tıklayınız : Yazilim problemi



enginuzun
16 05 2013, 23:45
14 TSİ CC Satın aldım 2013 model ikinci gün çalıştırdığımda yağ lambası yandı servise götürdüm biz bişey yapamayız dediler yazılım güncellemsi gerekiyormuş (yazarken bile sinirleniyorum bu yüzden abuk subuk cümleler yazabilirim kusura bakmayın) 3 ay oldu hala benim yağ lambası yanıyor ve artık arızayı ben yapıcam galiba...Şimdi sormak istediğim arkadaşlar benim gibi 0 alıpta aynı sorunu yaşayan varmı

srcn09
17 05 2013, 00:45
Öncelikle hoşgeldiniz demek istiyorum Aleyküm SELAM...

Yağ lambası sorununu ilk defa duydum yağ durumunu ölçtünüz dimi bir sıkıntı yok ? Ne gibi bir yazılımmış böyle bir yazılım olduğunu ilk defa duydum madem var neden o an yapmadılar ?

enginuzun
17 05 2013, 00:55
Bildiğiniz yağ eksildiğinde yanan lamba ...servistede direk yağa baktılar almanyayı aradıklarını söylediler yazılım hatasıymış dediklerine göre ve bu yazılımda almanyadan gelecekmiş :( Kandiliniz mubarek olsun bu arada

srcn09
17 05 2013, 01:11
Bildiğiniz yağ eksildiğinde yanan lamba ...servistede direk yağa baktılar almanyayı aradıklarını söylediler yazılım hatasıymış dediklerine göre ve bu yazılımda almanyadan gelecekmiş :( Kandiliniz mubarek olsun bu arada

Hangi servise gittiniz ? Teşekkür ederim sizinde

Taner Göde
17 05 2013, 07:25
Cevdet'te (Thief) yanmıştı, onu yetkili servis onardı. Yağ lambası yanan başka bir arkadaşımız da yok sanırım. Yetkili Servis sorunu çözene kadar baskı uygulayın, Doğuş Otomotivi de arayın, aracın yeni olduğunu ve böyle bir durumun kabul edilemez olduğunu da bildirin.

enginuzun
17 05 2013, 13:18
avek istanbul